Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 16
  1. #1 Consulta Chevrolet Corsa: Luz encendida en tablero :S 
    Fecha de ingreso
    31 may, 06
    Bolido
    08' Volvo S60 2.0T Stage 1
    Mensajes
    7.362
    Hola amigos, necesito de su ayuda...resulta que a un primo le pasaron un corsa classic hatch basico del 07'...y ayer me dijo que se le prendio una luz como de una llave..que es amarilla y aparece en la parte superior izquierda del tablero. Yo lo vi y en verdad no se apaga y el auto anda raro, como que se queda pegado en ciertas revoluciones...es rarisimo, yo pensaba que era el acelerador pero no creo.....derrepente se apaga y derrepente se prende. Derrepente al ralenti el auto se eleva solo hasta 2500 o 3000 rev. y se queda ahi pegado.....que sera?, alguien sabe?? :S....

    Muchas gracias de ante mano..saludos.
    Citar  

  2. #2  
    Fecha de ingreso
    18 nov, 05
    Bolido
    KTM Duke 620 (un puto juguete)
    Mensajes
    5.512
    tiene una copia de la llave, o una de las originales?
    puede ser con transponder como el de los fiat,nissan,etc...
    Citar  

  3. #3  
    Fecha de ingreso
    11 nov, 05
    Mensajes
    10.485
    Cita Iniciado por Nuvolari
    tiene una copia de la llave, o una de las originales?
    puede ser con transponder como el de los fiat,nissan,etc...
    no creo porque no partiria y se bloquearia la ecu a la 3era ves de intento
    Citar  

  4. #4  
    Fecha de ingreso
    31 may, 06
    Bolido
    08' Volvo S60 2.0T Stage 1
    Mensajes
    7.362
    Nop la llave es original.....en todo caso estuve buscando en google y aparecen varios topics en foros de usuarios que alegan la misma falla....lo malo que pocas soluciones...habia uno que decia que desconectara la bateria por 5 minutos y la luz despues ya no se prenderia......alguien sabe que onda?...tiene solucion rapida?.
    Citar  

  5. #5  
    Fecha de ingreso
    10 sep, 05
    Bolido
    GTi mkVI=V16T=YFM350=Terrano 4x4
    Mensajes
    2.725
    Cita Iniciado por BiPlaza 2.0T
    Nop la llave es original.....en todo caso estuve buscando en google y aparecen varios topics en foros de usuarios que alegan la misma falla....lo malo que pocas soluciones...habia uno que decia que desconectara la bateria por 5 minutos y la luz despues ya no se prenderia......alguien sabe que onda?...tiene solucion rapida?.
    mi si quieres resetiar la ecu la forma mas rapida es desconectando los bornes de la bateria yjuntar los bornes una vez desconectado de la bateria le preguntare a un amigo q se maneja bastante en el tema de los corsas
    Citar  

  6. #6  
    makinen20 Invitado
    Compadre...es la luz del check engine, y lo que esta fallando es el sensor tps... io tuve el mismo problema en mi corsa lo cambie y solucionado el problema...revisa la valvula iac tb y limpiala...

    saludos!
    Citar  

  7. #7  
    Fecha de ingreso
    08 may, 07
    Mensajes
    253
    me la juego que es la valvula iac...
    tienes que limpiarla
    Citar  

  8. #8  
    Fecha de ingreso
    06 dic, 06
    Bolido
    Toyota Celica XT 1982
    Mensajes
    4.997
    no se si se aplicara a los corsas, pero a mi una vez se me prendio el check engine xq una correa del motor estaba a punto de cortarse...x lo q no estaba con la tension q correspondia....

    con eso se me elevo el ralenti a 2000 y 2500...claro...el celica tiene un sistema q cuando el motor esta frio empieza a levantar de a poquito las rpm hasta llegar a una temperatura en q se baja al ralenti....yo pense q era eso y al final corte la correa y me pego un calenton de motor q gracias a dios solo kedo en una rotura del radiador.....

    saludos!!!
    Citar  

  9. #9  
    Fecha de ingreso
    31 may, 06
    Bolido
    08' Volvo S60 2.0T Stage 1
    Mensajes
    7.362
    muchas gracias a todos....sip al final cachamos que era la luz de Check engine....y el problema aun no identificado....voy a ver eso de la valvula iac...ojala sea esop, si no tenemos pensado mandarlo a un scanner......saludos!
    Citar  

  10. #10  
    Fecha de ingreso
    04 feb, 07
    Mensajes
    132
    Cita Iniciado por BiPlaza 2.0T
    muchas gracias a todos....sip al final cachamos que era la luz de Check engine....y el problema aun no identificado....voy a ver eso de la valvula iac...ojala sea esop, si no tenemos pensado mandarlo a un scanner......saludos!
    pero si es 2007 deberias llevarlo al concesionario donde lo compraron, esta dentro de la garantia aun, son 2 años o 50.000 km. El auto está estandar??, cuando le colocas multiple se prende esa luz.
    Saludos!
    Citar  

  11. #11  
    blacklotus está desconectado Usuarios sin derecho a compra venta
    Fecha de ingreso
    19 ago, 07
    Bolido
    at160
    Mensajes
    272
    tambien suele pasar cuando se pega el termostato!
    Citar  

  12. #12  
    Fecha de ingreso
    06 abr, 06
    Bolido
    Chevrolet Corsa - Fiat 1500 ita y Fiat 1500 arg
    Mensajes
    567
    Cita Iniciado por BiPlaza 2.0T
    muchas gracias a todos....sip al final cachamos que era la luz de Check engine....y el problema aun no identificado....voy a ver eso de la valvula iac...ojala sea esop, si no tenemos pensado mandarlo a un scanner......saludos!
    Biplaza cuantos kilometros tiene ese corsa??, puede ser iac, que es solo limpiarla con limpiacarburador o injectores, comptra un limpia injectores liqui moly, yo tenia un ralenti iregular y check encendido hasta que le puse una botellita de esas

    saludos
    Citar  

  13. #13  
    from_hell está desconectado Por hablar mal de socios de SSR en pto montt
    Fecha de ingreso
    08 feb, 07
    Mensajes
    1.206
    Cita Iniciado por blacklotus
    tambien suele pasar cuando se pega el termostato!
    cuando se pega el termostato no se prende el check.

    tu falla es el tps.

    si fuera la iac tendrias el ralenti muy irregular pro las rpm no subirian hasta 3 mil.
    Citar  

  14. #14  
    Fecha de ingreso
    31 may, 06
    Bolido
    08' Volvo S60 2.0T Stage 1
    Mensajes
    7.362
    Cita Iniciado por Dano
    Biplaza cuantos kilometros tiene ese corsa??, puede ser iac, que es solo limpiarla con limpiacarburador o injectores, comptra un limpia injectores liqui moly, yo tenia un ralenti iregular y check encendido hasta que le puse una botellita de esas

    saludos
    21.700..al final lo llevaron a coseche y era la valvula iac.....pero que se echo jajaja...quizas que estuvo haciendo este pendex con el auto...jaja....

    Gracias a todos de todas formas!
    Citar  

  15. #15 eso es sensor de velocidad 
    Fecha de ingreso
    19 jul, 07
    Bolido
    formula
    Mensajes
    46
    esa pana es muy comun en los corsa ya sea eco, como el plus .....se enciende el check es un senssor que va el la caja de cambios.... y sale aprox. 60 lukas ..... hazle un escanner y te dio firmado que es eso.... saludos ojalas puedas pilla la pana
    Citar  

Permisos de publicación
  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •